Forum muli jak cholera

Coś nie "robi" na stronie, forum... napisz do admina/ów
Awatar użytkownika
prezes
Prezes 4x4 Szczecin
Posty: 9248
Rejestracja: śr 14 lut, 2007
Lokalizacja: szczecin
Kontaktowanie:

Forum muli jak cholera

Postautor: prezes » czw 11 kwie, 2013

Już ten temat był poruszany parę razy.
Ale nic chyba się nie dzieje w temacie.
Nie wiem jak u innych użytkowników, ale na moim kompie nasze forum muli jak sk...syn.
Strona główna -OK, forum Chermolowe -OK, inne fora 4x4 -OK. Nasze to padaczka.
Czy jest jakiś cwaniak coby stjuningował nasze forum coby zapierdalało na wysokich obrotach ?
prezes, po prostu prezes

Awatar użytkownika
LSD
4X4 Szczecin
Posty: 2527
Rejestracja: sob 17 mar, 2007
Lokalizacja: Dobra

Re: Forum muli jak cholera

Postautor: LSD » czw 11 kwie, 2013

Mnie muli od wczoraj :677:

Awatar użytkownika
siva explozja
menager wklejonych
Posty: 461
Rejestracja: pn 31 paź, 2011
Lokalizacja: stetin

Postautor: siva explozja » pt 12 kwie, 2013

u mnie w chwili pisania postu idzie na prędkości. i to na komurce :676:

Awatar użytkownika
prezes
Prezes 4x4 Szczecin
Posty: 9248
Rejestracja: śr 14 lut, 2007
Lokalizacja: szczecin
Kontaktowanie:

Postautor: prezes » pt 12 kwie, 2013

Teraz się polepszyła szybkość. Ale wieczorami jest porażka.
prezes, po prostu prezes

Awatar użytkownika
Tanto
4X4 Szczecin
Posty: 4526
Rejestracja: pn 21 maja, 2007
Lokalizacja: Szczecin/ Dobra k.Now
Kontaktowanie:

Postautor: Tanto » pt 12 kwie, 2013

Widocznie wieczorem mamy tylu czytających że serwery nie dają rady :668:
Suzuki SJ510 LWB '85 "Kozunia"

Awatar użytkownika
gszyp
4X4 Szczecin
Posty: 1982
Rejestracja: czw 27 gru, 2007
Lokalizacja: SZCZECIN

Postautor: gszyp » pt 12 kwie, 2013

cały dzień muliło
Nissan Pathfinder R51 "Pafik"


WARSZTAT 4X4 SZCZECIN UL.DĄBSKA 28 TEL 602277313
https://www.facebook.com/AUTOMOBILE-KAN ... 281961075/

student
Prawdziwy offrołdowiec
Posty: 880
Rejestracja: wt 20 sty, 2009
Lokalizacja: Szczecin

Postautor: student » pt 12 kwie, 2013

A u mnie muliło a teraz ładzia że ho ho aż się zdziwiłem bo zapomniałem jak to lata

Awatar użytkownika
siva explozja
menager wklejonych
Posty: 461
Rejestracja: pn 31 paź, 2011
Lokalizacja: stetin

Postautor: siva explozja » pt 12 kwie, 2013

na tel. lata jak perszing,prezes mniej XXX :690: i jaiegoś czyściciela i też będzie śmigać...

Awatar użytkownika
Tanto
4X4 Szczecin
Posty: 4526
Rejestracja: pn 21 maja, 2007
Lokalizacja: Szczecin/ Dobra k.Now
Kontaktowanie:

Postautor: Tanto » pn 15 kwie, 2013

info z 12-stego
Witam,
Na pewno mieliśmy problemy z serwerem, na którym stoi Pana forum i to niewątpliwie mogło wpłynąć negatywnie na pracę Pana stron. Oczywiście nie wykluczam w ten sposób, że były w tym czasie również jakieś problemy bezpośrednio na Pana stronach (choć byłoby to dużym zbiegiem okoliczności).

Dzisiaj przed godziną 13 mógł Pan zauważyć kilkuminutową przerwę w działaniu serwera. Zlokalizowaliśmy źródło wcześniejszych problemów i musieliśmy chwilowo wyłączyć serwer aby dokonać na nim zmian sprzętowych. Sytuacja była nagła, więc niestety nie zdążyliśmy poinformować o niej użytkowników. W związku z tym w najbliższych dniach szybkość działania serwera i jego stabilność powinny ulec znacznej poprawie.
Suzuki SJ510 LWB '85 "Kozunia"

Awatar użytkownika
prezes
Prezes 4x4 Szczecin
Posty: 9248
Rejestracja: śr 14 lut, 2007
Lokalizacja: szczecin
Kontaktowanie:

Postautor: prezes » pn 15 kwie, 2013

Generalnie się polepszyło.
prezes, po prostu prezes

Awatar użytkownika
prezes
Prezes 4x4 Szczecin
Posty: 9248
Rejestracja: śr 14 lut, 2007
Lokalizacja: szczecin
Kontaktowanie:

Postautor: prezes » śr 17 kwie, 2013

Mulenie ponownie wystąpiło.
[środa wieczór]
prezes, po prostu prezes


Wróć do „Działanie strony i forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość